Главный сайт Нижнего Новгорода: Зарегистрируйся, чтобы общаться, знакомиться, искать друзей и получать подарки!
-7 °C
Погода в Нижнем Новгороде
-7 °C
Утро -10°C
День -10°C
Завтра -12°C
Подробно
 0
Пробки
0 баллов
На дорогах свободно
66.7454
Курс USD ЦБ РФ на 19 декабря
66.7454
+0.1246
Все курсы валют
75.7761
Курс EUR ЦБ РФ на 19 декабря
75.7761
+0.3947
Все курсы валют
16+ Городской форум: форум общего назначения, треп о городе и нижегородцах
Новая тема
Вы не можете создавать новые темы.
Т.к. вы неавторизованы на сайте. Пожалуйста назовите себя или зарегистрируйтесь.
0
Вступайте в нашу группу ВКонтакте, чтобы быть в курсе всех новостей.   vk.com/newsnnru
Архивная Тема

Перевод с польского форума. Прикольно :)

фигвам 16.05.2007 «ответить»
Вы не можете отвечать в этой теме.

Т.к. вы неавторизованы на сайте. Войти.

Т.к. вы не трастовый пользователь (не подтвержден телефон). Укажите и подтвердите телефон. Подробнее о трастовости.

Т.к. тема является архивной.

http://www.inosmi.ru/stories/05/09/02/3453/234432.html

- Госсподии! Значит, начнут не с нас, наивернейших своих союзников??? Это все из-за того, что мы участвуем в слишком малом количестве американских войн, предлагаю, не дожидаясь Америки, напасть на Иран, тогда уж наверняка мы получим эти визы!


Это + много :)
Короче, это обсуждение новости, что США якобы скоро отменят визы для России, на польском форуме. А одна дамочка (ursa) его частично перевела.

А здесь вообще супер. О праздновании 9 мая. Тоже поляки.
http://www.inosmi.ru/stories/05/09/02/3453/234426.html
Золотой червонец 16.05.2007 «ответить»
недавно тут уже обсуждалось, что вся нация поляков-гавно.
фигвам 16.05.2007 «ответить»
Нет, ну самокритика там тоже присутствует.
Просто если бы не тема, то о Польше ещё лет 100 не вспомнил-бы. :)
ЮС 16.05.2007 «ответить»
глупости вы несете. стыдно должно быть.
Лена. просто Лена 16.05.2007 «ответить»
ну, что за люди?!!!слов нет, одни эмоции!!!!
Золотой червонец 16.05.2007 «ответить»
я этих людей недавно 2 недели лицезрел. По поведению - так это смесь какая-то чурок и цыган.
Редкая сволочь 17.05.2007 «ответить»
не.
славяне...
Борн 16.05.2007 «ответить»
Спасибо за интересные ссылки.
vivat 16.05.2007 «ответить»
добро, добро....
ну про солдат с винтовкой - это круто! :-)

люди разные...
мнения различны...
но...
Riz 16.05.2007 «ответить»
Обычный форум. А они наши форумы переводят?
Tur 17.05.2007 «ответить»
Уже обсуждалось здесь, что Иносми - кремлевский проект.
kaper 16.05.2007 «ответить»
к стати,на удивление,у большенства на форуме этом,достаточно объктивная точка зрения,как мне показалось....
AlexKiDD 17.05.2007 «ответить»
спасиб, очень завлекательное чтиво :)

особенно прикольнуло:
... "Это первый шаг к унии этих двух столь похожих народов. Построят себе мост через Берингов пролив, выберут себе суперпрезидента, какого-нибудь Бушпута и будут бороться с 'осью зла' и защищать нас, хотим мы этого или нет, от 'террористической угрозы' за небольшой, принудительный терро-налог в размере 25%." ...
КонецЦикла 17.05.2007 «ответить»
да уж, действительно, как сказал один из участников данной дискуссии, Поляки на самом деле такие закомплексованные, злобные и мелочные..... кто-то ведь всерьёз предлагает найти себе нового хозяина, хотя и называет это "поиском союзника"
Давайте искать союзников в другом месте. Мало кто из поляков знает, с какой симпатией относились и относятся к нам японцы. Во время Второй мировой войны, хоть мы и были в противоположных лагерях, они предложили помощь польским беженцам. Сейчас они охотно воспользовались бы польской рабочей силой. Японский язык, между прочим, куда легче выучить, чем английский.

действительно пох, кому задницы лизать.... а ведь в 90-е годы и унас говорили, что мы лижем задницы американцам...

кто-то язвит по поводу того, что через 100 лет России не будет, будет Китай... они всерьёз думают, что Китай остановится перед ихними границами? если через 100 лет не будет России, то через 110 лет не будет и Польши...

у нас здесь считают Поьшу другом США, а в самой Польше

МОСКАЛИ - ДРУЗЬЯ США


но радует одно, что практически все там понимают

наши парни не должны рисковать жизнью для этих вредных американцев


а в целом у многих разных на первый взгляд народов есть нечто общее.... например, все горазды хаять своё правительство.... у всех оно продажное...
мы тут про летающий металлолом (про свою авиацию) и они там про металлолом F-16... и многое другое...

но зато и там и у нас понимают

Подлая Америка!
КонецЦикла 17.05.2007 «ответить»

Я мечтаю. . . о разделе России. Калининградский округ - Польше, Курилы - Японии, Свободу мусульманским республикам, а остальное разделить на несколько маленьких стран! Кроме того, оккупировать, чтобы забрать контрибуцию за убийства и уничтоженное имущество.


Интересно, это все там так мечтают? И за что тогда спрашивается нам надо благосклонно относиться к полякам.... Про Катынь они помнят и называют это не больше не меньше геноцидом, хотя это было военное преступление.... Требуют извинений за это от России... Спрашивается какого х(у)я? Был тогда СССР, СССР вроде в 1989 признал Катынь, извинился... Им, бля, мало.... Пусть ещё и Россия извиниться... У нас каждый президент теперь должен за всё извиняться что ли? Логичнее было бы все свои претензии направить Грузии, ведь тогда именно два выходца из Грузии правили СССР.... Зато поляки упорно не хотят признавать факт издевательства и расстрела русских офицеров в польском плену в 1918-1921гг... Забыли они похоже и 1612 год....
Редкая сволочь 17.05.2007 «ответить»
а еще можно иск предъявить монголии и всем татарам...
вспомнить все!
vivat 17.05.2007 «ответить»
это слишком "далеко"...
гораздо "ближе" белофины и белополяки... сколько народу вырезали тогда т.н. "патриоты" никто не считал
Горыныч 17.05.2007 «ответить»
В очередной раз задумываясь о Польше и поляках, как нации, решал, как бы охарактеризовать её одним словом.
В голову пришло "самая проституирующая нация". Набрал в поисковике и получил.
http://www.inosmi.ru/press/218360/?page=6
Стало быть, я не открыватель в том, что думаю о Польше. А вообще, в мировой истории трудно найти страну, продающую соседей так часто и безобразно, как это делала Польша.
Sebastjan Knight 17.05.2007 «ответить»
Поляк - это не нация, это - профессия? :-)
The crowd 17.05.2007 «ответить»
Польские паночки самые сладкие,самые вкусные.....
Золотой червонец 17.05.2007 «ответить»
а где попробовать можно?:)))
Редкая сволочь 17.05.2007 «ответить»
В польше...
Борн 17.05.2007 «ответить»
Да по всей Европе! :-)))
Редкая сволочь 17.05.2007 «ответить»
vivat писал(а)
сколько народу вырезали тогда т.н. "патриоты" никто не считал

не в обиду будь сказано - краснорусские/украинцы/белорусы/и пр. и пр. за годы совецкой/нквд власти вырезали гораздо больше... кому счет выставлять? кпрф? фсб?
КонецЦикла 17.05.2007 «ответить»
а руководили всеми два грузина....

Грузии!
Редкая сволочь 17.05.2007 «ответить»
КонецЦикла писал(а)
а руководили всеми два грузина....

заманчиво....
но опыт нюрнберга показал - свалить все на начальников не удастся. исполнителям тоже отвечать придется
КонецЦикла 17.05.2007 «ответить»
безусловно... пусть вот конкретно к тем исполнителям и аппелируют..... а СССР уже всё признал и Совет нар. депутатов в 1989г. принимал постановления по этому поводу... (и по Катыни, и по пакту М.-Р.)... так что очередь признавать и извиняться теперь за другими ...

ЗЫ. Сволочь, я вспомнил о Грузии только из-за того, что ты уже сам первый поделил всех по национальности: краснорусские/украинцы/белорусы/и пр. (кстати, для объективности мог бы и добавить тех же поляков, а потом уже прочих... или ты думаешь, что в тогдашней многомиллионной армии не было ни одного поляка?)...
Редкая сволочь 17.05.2007 «ответить»
КонецЦикла писал(а)
ЗЫ. Сволочь, я вспомнил о Грузии только из-за того, что ты уже

Конец - мы на ты не переходили.

КонецЦикла писал(а)
краснорусские/украинцы/белорусы/и пр.
бы и добавить тех же поляков в тогдашней многомиллионной армии не было ни одного поляка?)...

Были - не то слово. Один железный феликс целой дивизии стоил (по масштабам разрушений).
что касается перечисления национальностей - мы же не занимаемся этническими исследованиями. перечисления даны в порядке убывания численности.

КонецЦикла писал(а)
Забыли они похоже и 1612 год..

Исполнителям 1612 года будет трудно что-нибудь предъявить. а также получить их покаяния
КонецЦикла 17.05.2007 «ответить»
Редкая сволочь писал(а)
Исполнителям 1612 года будет трудно что-нибудь предъявить. а также получить их покаяния


т.е. тему можно закрывать за истечением срока давности?
нет уж, если говорить об истории, то давайте уж будем
говорить об истории вообще, а не избирательно по срокам давности... это почему, например, кому-то можно говорить скажем об 100-летнем периоде, а разговоры об 150-летнем уже кому-то не нравятся? где 100 лет там и 101, а где 101 там и 102 и т.д. (а то про Катынь можно говорить, а про то, что было за 20 лет до неё, но уже в польском плену, нет).... недаром говорят "кто контролирует прошлое, тот контролирует будущее"..... так что либо не ворошим прошлое вообще, что более благоразумно (тем более, что гос-во которое это всё сделало (СССР) извинилось), либо уж тогда пусть будут готовы и сами выслушать претензии.... или, если следуя той логике, что "Исполнителям 1612 года будет трудно что-нибудь предъявить", таким образом кто-то пытается вскочить на уходящий поезд, ибо через 10-15 лет уже совсем не будет и исполнителей 39 года? ну что ж, тогда этим исполнителям бы ночь простоять да день продержаться... :)
vivat 17.05.2007 «ответить»
какие обиды! :-)

совдепия стреляла всех подряд... среди стрелявших были не только россияне

т.о. за "катынь" мы обязаны твечать и каяться вечно, а вот за свои "катыни" оне никому ничего не должны и не обязаны

вполне логично, с точки зрения современного российского "демо-либеро"
Grippen 17.05.2007 «ответить»
Да далась всем эта Катынь и сговор с Гитлером! Дело-то не в этом. То, что страна оказалась "под сапогом" - она сама и виновата. Дело в том, что русский сапог, по сравнению с сапогом прусским, австрийским... американским... общеевропейским - куда более грубый, деспотичный и чуждый даже в мелочах менталитета. Русские (в смысле - подданные великой Империи Романовых/Сталиных) по сути, вымещают на своих "иностранных" рабах свой рабский комплекс перед "родными" начальниками...
Reutoff 17.05.2007 «ответить»
Угу. Жуткий сапог был над Финляндией во времена Российской Империи...
vivat 17.05.2007 «ответить»
чушь абсолютная...
чушь полная...
подобная точка зрения берётся откуда?
Борн 17.05.2007 «ответить»
А вот тут Вы не правы. Руссий сапог - наиболее либеральный к другим национальностям. Все народы, оказавшиеся под русским сапогом сохранили национальную идентичность, язык, культуру, а зачастую и религию.
Что такое настоящий сапог завоевателя вполне почувствовали аборигены Северной Америки, славяне Восточной Пруссии, евреи во время Второй Мировой, буры, армяне Турции, балканские народы под османами и множество других народов. Так что не надо врать. Где ещё есть примеры сохранения народа со своей религией и культурой на протяжении уже 455 лет после его завоевания ??? Это я о казанских татарах.
Так что у нас не сапог. А валенок. Он помягче будет.
КонецЦикла 17.05.2007 «ответить»
не монголы и не татары щас начали требовать каких-то извинений.... а то если чё, то придёцца и им припоминать, в ответ на ихние претензии, если вдруг таковые будут... заметь, не мы первые начали вспоминать старые обиды....
Чилбик 17.05.2007 «ответить»
"Великие державы всегда вели себя как бандиты, а малые - как проститутки".
Стэнли Кубрик
vivat 17.05.2007 «ответить»
периодически они меняются местами... и ролями...
Grippen 17.05.2007 «ответить»
Это на его западную мерку - о западных же странах. Раша же, на их взгляд, это нечто совсем особое. Впрочем, Раша и сама себя считает "особой".
vivat 17.05.2007 «ответить»
подчёркивание непонятной "особливости" есть полная фигня и профанация ИМХО
я как обычный россиянин ничего необычного в истории своей страны не наблюдаю
для некоторых совсем "особенных" народов в швейцари гетто отменили где-то в 19 веке, а потом соседи ввели вновь... в 20 веке...
achp 17.05.2007 «ответить»
Хм, я всегда думал, что расселение "особенных народов" в гетто - это не зловещее принуждение злобствующих антис... эээ... хм, а собственная инициатива "особенных народов", не желающих марать себя чрезмерным общением с народами неособенными, грязными.
vivat 17.05.2007 «ответить»
по моим скромным познаниям в этом вопросе, в разное время происходило поразному, чаще по взаимной договорённости...
вышедший из общины-гетто не мог стать членом общины-города.... так что всё было... всё есть.... всё будет....
The crowd 17.05.2007 «ответить»
Ешче вудка не стухнела,ешче польска не сгинела! Вшистко едно русские и поляки славяне а значит во многом похожи.
Редкая сволочь 17.05.2007 «ответить»
"Давно пора, е@ена мать,
умом россию понимать" (с) Губерман
Walk 17.05.2007 «ответить»
На тему - анек-баянек:
Два старых поляка рассуждают:
- А ты помнишь фильм "Четыре танкиста и собака"?
- Конечно помню, правдивый фильм, раньше не так много правды о поляках показывали.
- А как ты думаешь, если бы у нас два таких танка было, что тогда?
- Да тогда бы мы войну и без русских выиграли, и не то что немцев, а и японцев победили бы, представляешь, польские танки в центре побежденного Токио, оба....
- Нет, я думаю, русские с самого начала все это знали, и именно поэтому дали нам только один танк.

;-D
Новая тема
Вы не можете создавать новые темы.
Т.к. вы неавторизованы на сайте. Пожалуйста назовите себя или зарегистрируйтесь.
Список тем
«Мы часто не замечаем их труда». Нижегородских полицейских, спасших людей, наградил омбудсмен России

Двое полицейских из Нижегородской области получили премию уполномоченного по правам человека по России. Один из них вытащил мальчика из...

«Прошли этот квест методом тыка». Нижегородцы опробовали лед у стадиона на Стрелке

Три дня назад открылась развлекательная площадка «Зимняя сказка» у стадиона на Стрелке. Нижегородцы, которые успели там...

14 пострадавших. В Выксе автобус врезался в дерево

В городе Выксе Нижегородской области вечером 18 декабря произошло серьезное ДТП. Автобус врезался в дерево. 13 человек получили травмы,...

Дед Мороз отдыхает. Идеи новогодних подарков для всех

Самый волшебный праздник в году — повод дарить самые чудесные подарки. Выбор приятных и полезных вещей, которые можно вручить...